Lentitud de servicio
Incident Report for PLENO
Resolved
Se ha resuelto el problema. Pleno está operativo para todos los usuarios.
Pedimos disculpas por las molestias ocasionadas.
Posted Nov 06, 2019 - 02:50 CET
Identified
Hemos detectado lentitud en el servicio de usuarios que ingresan desde LMS. El problema se ha identificado y estamos trabajando en solucionar la incidencia.
Les mantenemos informados.
Posted Nov 06, 2019 - 01:44 CET
This incident affected: Pleno (Intenacional).