Disponibilidad del servicio
Incident Report for PLENO
Resolved
This incident has been resolved.
Posted 7 months ago. Oct 17, 2018 - 19:53 CEST
Update
We are continuing to monitor for any further issues.
Posted 7 months ago. Oct 17, 2018 - 17:56 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 7 months ago. Oct 17, 2018 - 17:53 CEST
Identified
Se identifica un evento en la infraestructura y se trabaja para su solución, actualmente el acceso a la herramienta puede ser inestable.
Posted 7 months ago. Oct 17, 2018 - 16:02 CEST
This incident affected: Pleno (Intenacional, Santadmin).