Incidencia BDC
Incident Report for PLENO
Resolved
la BDC se encuentra operativa
Posted 8 months ago. Apr 24, 2018 - 17:10 CEST
Monitoring
en proceso de aplicar cambios.
Posted 8 months ago. Apr 24, 2018 - 15:52 CEST
Identified
Se identifica que se ha aplicado un cambio de rol en la BD y se ha pasado a ser la de lectura la master. Se esta realizando un aumento de la BDC tanto en master como slave, asi como devolver el modo write a la BD primaria.
Posted 8 months ago. Apr 24, 2018 - 15:51 CEST
Investigating
Se observan problemas en la BDC, ya que no se establecen conexiones contra la BD
Posted 8 months ago. Apr 24, 2018 - 15:50 CEST