Lentitud de servicio
Incident Report for PLENO
Resolved
Se ha resuelto el problema de servicios del SSB. Pleno está operativo para usuarios que ingresan desde LMS.
Pedimos disculpas por las molestias ocasionadas.
Posted 2 months ago. Aug 07, 2018 - 01:27 CEST
Monitoring
Hemos detectado lentitud en el servicio de usuarios que ingresan desde LMS. El problema se ha identificado y estamos trabajando en solucionar la incidencia.
Les mantenemos informados.
Posted 2 months ago. Aug 06, 2018 - 22:36 CEST
This incident affected: Pleno (Intenacional).