Problemas de acceso desde LMS
Incident Report for PLENO
Resolved
El problema de acceso de nuevos usuarios a la plataforma quedó resuelto. Pedimos disculpas por las molestias ocasionadas.
Posted 8 months ago. Apr 25, 2018 - 16:45 CEST
Investigating
Investigating - Estamos teniendo problemas con el ingreso a la plataforma desde LMS. Estamos investigando las causas del problema y actualizaremos la información lo antes posible .
Posted 8 months ago. Apr 25, 2018 - 15:59 CEST