Disponibilidad del servicio
Incident Report for PLENO
Resolved
El incidente ha sido resuelto. Todos los servicios han vuelto a la normalidad.
Posted Mar 18, 2020 - 21:47 CET
Monitoring
Se identifica un evento en la infraestructura y se trabaja para su solución, actualmente el acceso a la herramienta puede ser inestable.
Posted Mar 18, 2020 - 20:30 CET
This incident affected: Pleno (Intenacional).