Problemas de acceso de nuevos usuarios
Incident Report for PLENO
Resolved
Finalizamos de monitorizar esta incidencia, el acceso de nuevos usuarios a Pleno esta funcionando correctamente.
Disculpad las molestias ocasionadas.
Posted 10 months ago. Nov 21, 2018 - 22:15 CET
Identified
Se ha detectado un problema con la instancia que se encarga del acceso a los datos de nuevos usuarios en Pleno.
Hemos contactado con el proveedor de esta instancia y están trabajando en la incidencia.
Os mantenemos informados.
Posted 10 months ago. Nov 21, 2018 - 21:06 CET