Problemas de acceso de nuevos usuarios
Incident Report for PLENO
Resolved
Finalizamos de monitorizar esta incidencia, el acceso de nuevos usuarios a Pleno esta funcionando correctamente desde las 3:20 de ayer.
Disculpad las molestias ocasionadas.
Posted 7 months ago. May 06, 2018 - 09:59 CEST
Monitoring
Nos informa el proveedor de la instancia que se encarga del acceso a los datos de nuevos usuarios en Pleno que el funcionamiento de esta se ha corregido.
Los usuarios deben poder acceder ya correctamente a Pleno, aun así vamos a seguir monitorizando que el funcionamiento del acceso sea el correcto antes de dar este incidente por cerrado.
Os mantenemos informados.
Posted 7 months ago. May 06, 2018 - 03:20 CEST
Identified
Se ha detectado un problema con la instancia que se encarga del acceso a los datos de nuevos usuarios en Pleno.
Hemos contactado con el proveedor de esta instancia y están trabajando en la incidencia.
Os mantenemos informados.
Posted 7 months ago. May 06, 2018 - 01:23 CEST
Investigating
Investigating - Estamos teniendo problemas con el ingreso a la plataforma de nuevos usuarios. Estamos investigando las causas del problema y actualizaremos la información lo antes posible.
Posted 7 months ago. May 06, 2018 - 00:41 CEST